뽐뿌

포럼 > 안드로이드탭

cm10.2 stable 설치하려고하는데 갭스는 뭘로 설치해야 하나요?
나자07 | 질문 | 2014-02-19 21:39 | 조회 : 559 / 추천 : 0

cm10.2 stable 설치하려고하는데 갭스는 뭘로 설치해야 하나요?

   Direct Download: cm-10.2.1-ovation.zip
토구치君 다른의견 0 추천 0
공지에 있어요.
가볍게 쓰시려면 core버전을 구글링 해보시는것도 방법이구요
2014-02-19 21:49 | 덧글

공지사항 새글 링크모음 PC버전 절약모드

로그인 회원가입

PPOMPPU Corp.